xcode 빌드시 아래와 같은 오류 해결


this bundle is invalid. apps that include an arm64 architecture cannot have MinimumOSVerion set to less than '5.1.1'







+ Recent posts